RubyGems Navigation menu

freighthopper 0.1.12

More core ext

Gemfile
          gem 'freighthopper', '~> 0.1.12'
  
  
  
  
  
  
  

install
          gem install freighthopper -v 0.1.12
  
  
  
  
  
  
  

Authors:

  • Jacob Rothstein

Owners:

Total downloads 21,521

For this version 1,537

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.14 - October 21, 2010 (11 KB)
  2. 0.1.13 - October 6, 2010 (11 KB)
  3. 0.1.12 - July 28, 2010 (11 KB)
  4. 0.1.11 - July 7, 2010 (10.5 KB)
  5. 0.1.9 - June 24, 2010 (9 KB)
Show all versions (14 total)