RubyGems Navigation menu

freightrain 0.8.4

ruby desktop development made easy

Gemfile
          gem 'freightrain', '~> 0.8.4'
  
  
  
  
  
  
  

install
          gem install freightrain -v 0.8.4
  
  
  
  
  
  
  

Authors:

  • Andrea Dallera

Owners:

Total downloads 35,845

For this version 1,102

Show all versions (26 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.8.5 - June 8, 2012 (19 KB)
  2. 0.8.4 - April 20, 2012 (19 KB)
  3. 0.8.3 - April 20, 2012 (19 KB)
  4. 0.8.2 - March 18, 2012 (19 KB)
  5. 0.8.2a - March 18, 2012 (19 KB)
Show all versions (26 total)

Runtime Dependencies: