RubyGems Navigation menu

friendly_id-globalize 1.0.0.alpha1

Adds Globalize 3 support to the FriendlyId gem.

Versions:

  1. 1.0.0.alpha1 - August 29, 2013 (8 KB)

Authors:

  • Norman Clarke, Philip Arndt

Owners:

B6621ca717b64e2e1717b2af82e3762b1d676127a3e4c0531e2d37dabef0a12d

Total downloads 5,024

For this version 5,024

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'friendly_id-globalize', '~> 1.0.0.alpha1' = Copy to clipboard Copied!

install:
gem install friendly_id-globalize --pre = Copy to clipboard Copied!

Links: