RubyGems Navigation menu

frusdl 0.0.1

FFI bindings to SDL, SDL_image, SDL_ttf, SDL_mixer, SGE and SFL_gfx

Gemfile
          gem 'frusdl', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install frusdl
  
  
  
  
  
  
  

Authors:

  • Bjorn De Meyer

Owners:

Total downloads 1,710

For this version 1,709

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 4, 2008 (20 KB)

Runtime Dependencies: