RubyGems Navigation menu

fsl-ruby 0.0.1

Ruby Wrapper for the FSL Neuroimaging suite

Gemfile
          gem 'fsl-ruby', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install fsl-ruby
  
  
  
  
  
  
  

Authors:

  • Simon Rascovsky

Owners:

Total downloads 928

For this version 928

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 21, 2012 (8.5 KB)