RubyGems Navigation menu

fsync-client 0.0.2.pre

gem to communicate with financesync

Gemfile
          gem 'fsync-client', '~> 0.0.2.pre'
  
  
  
  
  
  
  

install
          gem install fsync-client -v 0.0.2.pre --pre
  
  
  
  
  
  
  

Total downloads 2,210

For this version 886

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3.pre - December 16, 2010 (7.5 KB)
  2. 0.0.2.pre - December 3, 2010 (7.5 KB)
  3. 0.0.1.pre - December 3, 2010 (7.5 KB)

Runtime Dependencies:

Development Dependencies: