RubyGems Navigation menu

ftdi 0.0.2

Ruby bindings for libftdi

Versions:

  1. 0.0.2 - December 16, 2009 (6 KB)
  2. 0.0.1 - December 16, 2009 (6 KB)

Authors:

  • Jason Heiss

Owners:

9f3418f632c6e00f5f9dc707fd646465

Total downloads 3,531

For this version 1,922

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ftdi', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install ftdi = Copy to clipboard Copied!

Links: