RubyGems Navigation menu

fuel_purchase 0.0.13

A software model in Ruby for the greenhouse gas emissions of a fuel purchase

Gemfile
          gem 'fuel_purchase', '~> 0.0.13'
  
  
  
  
  
  
  

install
          gem install fuel_purchase -v 0.0.13
  
  
  
  
  
  
  

Total downloads 19,720

For this version 1,437

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.14 - December 7, 2010 (17 KB)
  2. 0.0.13 - December 6, 2010 (17 KB)
  3. 0.0.12 - October 19, 2010 (17 KB)
  4. 0.0.11 - September 22, 2010 (7 KB)
  5. 0.0.10 - September 8, 2010 (7 KB)
Show all versions (13 total)

Runtime Dependencies: