RubyGems Navigation menu

fuelux-rails 2.3.0

fuelux-rails project integrates Fuel UX Bootstrap extensions for Rails 3.1 Asset Pipeline

Gemfile
          gem 'fuelux-rails', '~> 2.3.0'
  
  
  
  
  
  
  

install
          gem install fuelux-rails -v 2.3.0
  
  
  
  
  
  
  

Authors:

  • Stephen Baldwin

Owners:

Total downloads 15,056

For this version 970

Show all versions (20 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.5.1 - December 30, 2013 (77.5 KB)
  2. 2.5.0 - December 30, 2013 (77.5 KB)
  3. 2.4.2 - November 10, 2013 (60.5 KB)
  4. 2.4.1 - November 10, 2013 (59.5 KB)
  5. 2.4.0 - September 26, 2013 (59 KB)
Show all versions (20 total)