RubyGems Navigation menu

fullcontact 0.7.0

A Ruby wrapper for the FullContact API

Gemfile
          gem 'fullcontact', '~> 0.7.0'
  
  
  
  
  
  
  

install
          gem install fullcontact
  
  
  
  
  
  
  

Authors:

  • FullContact, Inc.

Owners:

Total downloads 38,539

For this version 720

Show all versions (17 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.7.0 - October 8, 2014 (171 KB)
  2. 0.6.1 - January 20, 2014 (171 KB)
  3. 0.6.0 - November 5, 2013 (171 KB)
  4. 0.5.0 - May 20, 2013 (171 KB)
  5. 0.4.4 - October 22, 2012 (171 KB)
Show all versions (17 total)