RubyGems Navigation menu

funky_accessor 0.0.1

Simple accessors

Gemfile
          gem 'funky_accessor', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install funky_accessor
  
  
  
  
  
  
  

Total downloads 1,184

For this version 1,184

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 11, 2012 (5.5 KB)

Development Dependencies: