RubyGems Navigation menu

furoshiki 0.0.1

Create .app, .exe, and $LINUX_PACKAGE versions of your application, with its own embedded Ruby.

Gemfile
          gem 'furoshiki', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install furoshiki -v 0.0.1
  
  
  
  
  
  
  

Total downloads 13,866

For this version 1,453

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - September 28, 2014 (298 KB)
  2. 0.1.2 - September 27, 2013 (301 KB)
  3. 0.1.1 - September 27, 2013 (301 KB)
  4. 0.1.0 - March 12, 2013 (298 KB)
  5. 0.0.2 - October 18, 2010 (6.5 KB)
Show all versions (6 total)