RubyGems Navigation menu

fuzzy-require 0.1.0

In IRB, fzzrqr will browse your gem path and find the closest match to what you require.

Versions:

  1. 0.1.0 - February 23, 2011 (6.5 KB)

Development Dependencies:

Authors:

  • Michiel

Owners:

7c45f63f61e478233f0c2ad3006b178c

Total downloads 1,355

For this version 1,355

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'fuzzy-require', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install fuzzy-require = Copy to clipboard Copied!

Links: