RubyGems Navigation menu

fuzzyclock 0.0.3

A Ruby class to imitate the basic functionality of the cool FuzzyClock application

Gemfile
          gem 'fuzzyclock', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install fuzzyclock
  
  
  
  
  
  
  

Total downloads 3,796

For this version 1,372

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - April 16, 2011 (6 KB)
  2. 0.0.2 - April 15, 2011 (5.5 KB)
  3. 0.0.1 - April 14, 2011 (5 KB)

Development Dependencies: