RubyGems Navigation menu

fvm 0.1.8

Flex SDK version manager

Gemfile
          gem 'fvm', '~> 0.1.8'
  
  
  
  
  
  
  

install
          gem install fvm
  
  
  
  
  
  
  

Total downloads 6,906

For this version 1,353

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.8 - February 24, 2011 (52 KB)
  2. 0.1.7 - February 24, 2011 (52 KB)
  3. 0.1.6 - February 24, 2011 (51.5 KB)
  4. 0.1.5 - February 24, 2011 (51.5 KB)
  5. 0.1.4 - February 24, 2011 (51.5 KB)
Show all versions (9 total)