RubyGems Navigation menu

g5_authentication_client 0.2.3

Client for the G5 Auth service

Gemfile
          gem 'g5_authentication_client', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install g5_authentication_client
  
  
  
  
  
  
  

Total downloads 2,635

For this version 912

Required Ruby Version: >= 0

Links: