RubyGems Navigation menu

ga_verify 0.0.1

Provides a unix socket for validating tokens

Gemfile
          gem 'ga_verify', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ga_verify
  
  
  
  
  
  
  

Total downloads 1,303

For this version 1,303

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 1, 2011 (5.5 KB)