RubyGems.org

gaapi

0.1.0

Client to interact with the GreatAtvice API

installgem install gaapi
Authors

Ayrton De Craene

3,816 total downloads 866 for this version
Owners

52b4cc17138df790e0683055d43acdab

Gemfile
gem 'gaapi', '~> 0.1.0'
Versions
  1. 0.1.0 January 7, 2013 (4.5 KB)
  2. 0.0.4 December 17, 2012 (7 KB)
  3. 0.0.3 December 17, 2012 (7 KB)
  4. 0.0.2 December 17, 2012 (7 KB)
  5. 0.0.1 December 17, 2012 (7 KB)
Runtime Dependencies
  1. httparty ~> 0.9