RubyGems Navigation menu

galerab 0.0.1

This load balancer is a transparent proxy to route r/w requests to MySql backends

Gemfile
          gem 'galerab', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install galerab -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Riccardo Tacconi

Owners:

Licenses:

  • MIT

Total downloads 2,332

For this version 755

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 9, 2013 (6 KB)
  2. 0.0.2 - January 9, 2013 (6 KB)
  3. 0.0.1 - January 9, 2013 (6 KB)

Development Dependencies: