RubyGems Navigation menu

gallifrey 0.1.0.beta2

DESCRIPTION

Gemfile
          gem 'gallifrey', '~> 0.1.0.beta2'
  
  
  
  
  
  
  

install
          gem install gallifrey -v 0.1.0.beta2 --pre
  
  
  
  
  
  
  

Total downloads 1,134

For this version 373

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0.beta3 - April 17, 2011 (1.45 MB)
  2. 0.1.0.beta2 - April 17, 2011 (1.45 MB)
  3. 0.1.0.beta1 - April 17, 2011 (1.45 MB)