RubyGems Navigation menu

gambas 0.0.1

Inline PDF templates that use prawn.

Gemfile
          gem 'gambas', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install gambas -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,414

For this version 1,098

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - March 30, 2012 (36.5 KB)
  2. 0.0.1 - March 23, 2012 (22.5 KB)

Runtime Dependencies:

Development Dependencies: