RubyGems Navigation menu

gamifier 1.1.0

Gem for accessing game engine APIs

Gemfile
          gem 'gamifier', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install gamifier -v 1.1.0
  
  
  
  
  
  
  

Total downloads 8,198

For this version 711

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.3 - November 28, 2013 (21 KB)
  2. 1.1.2 - July 9, 2013 (20.5 KB)
  3. 1.1.1 - February 13, 2013 (20 KB)
  4. 1.1.0 - February 13, 2013 (20 KB)
  5. 1.0.8 - October 3, 2012 (18.5 KB)
Show all versions (10 total)

Development Dependencies: