RubyGems Navigation menu

gandi_cli 0.0.2

Command line client for interacting with the gandi.net API

Gemfile
          gem 'gandi_cli', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install gandi_cli
  
  
  
  
  
  
  

Authors:

  • Jacob Atzen

Owners:

Licenses:

  • MIT

Total downloads 903

For this version 479

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 9, 2013 (7.5 KB)
  2. 0.0.1 - December 9, 2013 (7.5 KB)

Runtime Dependencies:

Development Dependencies: