RubyGems Navigation menu

ganymed-client 0.1.0

Client library for Ganymed

Versions:

  1. 0.3.0 - July 13, 2012 (6.5 KB)
  2. 0.2.0 - June 27, 2012 (6.5 KB)
  3. 0.1.0 - May 27, 2012 (6.5 KB)

Runtime Dependencies:

Authors:

  • Benedikt Böhm

Owners:

07f3706df23040b16d20523c9de50368

Total downloads 3,250

For this version 1,018

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ganymed-client', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install ganymed-client -v 0.1.0 = Copy to clipboard Copied!

Links: