RubyGems Navigation menu

gapinc-cobbler 2.0.0

Provides Ruby bindings to interact with a Cobbler server.

Gemfile
          gem 'gapinc-cobbler', '~> 2.0.0'
  
  
  
  
  
  
  

install
          gem install gapinc-cobbler
  
  
  
  
  
  
  

Authors:

  • duritong

Owners:

Licenses:

  • GPLv2

Total downloads 350

For this version 350

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.0.0 - January 5, 2012 (29 KB)

Runtime Dependencies: