RubyGems Navigation menu

gapinc-rbvmomi 1.6.1

Ruby interface to the VMware vSphere API

Gemfile
          gem 'gapinc-rbvmomi', '~> 1.6.1'
  
  
  
  
  
  
  

install
          gem install gapinc-rbvmomi
  
  
  
  
  
  
  

Authors:

  • Rich Lane, Christian Dickmann

Owners:

Total downloads 1,338

For this version 741

Required Ruby Version: None

Links:

Versions:

  1. 1.6.1 - July 14, 2013 (180 KB)
  2. 1.6.0 - July 11, 2013 (180 KB)