RubyGems.org

Google Analytics API Ruby Wrapper

installgem install garb-no-activesupport -v 0.7.3
Authors

Tony Pitale, jonah honeyman

2,910 total downloads 1,397 for this version
Owners

F5967c5e6de928fa14c11b8c9ae84a51

Gemfile
gem 'garb-no-activesupport', '~> 0.7.3'
Versions
  1. 0.7.4 March 24, 2010 (19 KB)
  2. 0.7.3 March 23, 2010 (19.5 KB)
Runtime Dependencies
  1. happymapper >= 0.3.0