RubyGems Navigation menu

garlic_rails3_compatibility 0.1.10

CI tool to test your project across multiple versions of rails/dependencies

Gemfile
          gem 'garlic_rails3_compatibility', '~> 0.1.10'
  
  
  
  
  
  
  

install
          gem install garlic_rails3_compatibility
  
  
  
  
  
  
  

Total downloads 1,301

For this version 1,301

Required Ruby Version: None

Links:

Versions:

  1. 0.1.10 - June 3, 2011 (14.5 KB)