RubyGems Navigation menu

garmin_connect 0.0.2

Work with Garmin Connect data easily

Gemfile
          gem 'garmin_connect', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install garmin_connect
  
  
  
  
  
  
  

Authors:

  • Paul Hoffer

Owners:

Licenses:

  • MIT

Total downloads 565

For this version 174

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - September 19, 2014 (8.5 KB)
  2. 0.0.1 - March 2, 2014 (8.5 KB)

Runtime Dependencies: