RubyGems Navigation menu

gatherer_set_parser 0.0.1

Parses the MTG Gatherer website for a collection of cards from the provided set.

Versions:

  1. 0.0.4 - June 24, 2013 (209 KB)
  2. 0.0.3 - June 24, 2013 (210 KB)
  3. 0.0.2 - November 28, 2012 (206 KB)
  4. 0.0.1 - November 28, 2012 (206 KB)

Runtime Dependencies:

Authors:

  • David Ratajczak

Owners:

6819148037d8894cf577537bc1d6a071

Total downloads 2,921

For this version 813

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'gatherer_set_parser', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install gatherer_set_parser -v 0.0.1 = Copy to clipboard Copied!

Links: