RubyGems Navigation menu

gatling_gun 0.0.1

A library for working with SendGrid's Newsletter API. The code is intended for managing and sending newletters.

Gemfile
          gem 'gatling_gun', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install gatling_gun -v 0.0.1
  
  
  
  
  
  
  

Total downloads 12,217

For this version 1,152

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - September 10, 2014 (9 KB)
  2. 0.0.3 - October 11, 2011 (163 KB)
  3. 0.0.2 - September 20, 2011 (163 KB)
  4. 0.0.1 - September 18, 2011 (163 KB)