RubyGems Navigation menu

gcal-ruby 0.1.0

Ruby library for Google Calendar API.

Gemfile
          gem 'gcal-ruby', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install gcal-ruby -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Iskander Haziev

Owners:

Total downloads 4,897

For this version 1,191

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - October 6, 2011 (6 KB)
  2. 0.1.2 - October 6, 2011 (6 KB)
  3. 0.1.1 - October 5, 2011 (6 KB)
  4. 0.1.0 - October 5, 2011 (5 KB)