RubyGems Navigation menu

gdata-ruby19 1.1.2

This gem provides a set of wrappers designed to make it easy to work with the Google Data APIs.

Gemfile
          gem 'gdata-ruby19', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install gdata-ruby19
  
  
  
  
  
  
  

Authors:

  • Jeff Fisher, Trevor Johns

Owners:

Total downloads 1,069

For this version 1,069

Required Ruby Version: None

Links:

Versions:

  1. 1.1.2 - June 2, 2012 (19.5 KB)