RubyGems Navigation menu

gdata19 0.1.9.2

Clone of Gdata gem designed to work for Ruby version 1.9

Gemfile
          gem 'gdata19', '~> 0.1.9.2'
  
  
  
  
  
  
  

install
          gem install gdata19
  
  
  
  
  
  
  

Total downloads 10,268

For this version 10,268

Required Ruby Version: None

Links:

Versions:

  1. 0.1.9.2 - August 2, 2010 (18.5 KB)