RubyGems Navigation menu

gdata4ruby 0.1.5

A full featured wrapper for interacting with the base Google Data API, including authentication and basic object handling

Versions:

  1. 0.1.5 - August 15, 2010 (10.5 KB)
  2. 0.1.4 - August 11, 2010 (10.5 KB)
  3. 0.1.3 - August 11, 2010 (10.5 KB)
  4. 0.1.2 - May 12, 2010 (10 KB)
  5. 0.1.1 - April 28, 2010 (10 KB)
Show all versions (6 total)

Authors:

  • Mike Reich

Owners:

C71572f218925ccfcbc0b94fa322ef60

Total downloads 64,250

For this version 55,965

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'gdata4ruby', '~> 0.1.5' = Copy to clipboard Copied!

install:
gem install gdata4ruby = Copy to clipboard Copied!

Links: