RubyGems.org

gdata_19

1.1.3

This gem provides a set of wrappers designed to make it easy to work with the Google Data APIs with 1.9 compat

installgem install gdata_19 -v 1.1.3
Authors

Jeff Fisher

121,209 total downloads 42,445 for this version
Owners

64e901118fc60c99343dddb2da995e66

Gemfile
gem 'gdata_19', '~> 1.1.3'
Versions
  1. 1.1.5 April 5, 2012 (334 KB)
  2. 1.1.3 August 30, 2011 (169 KB)
  3. 1.1.2 September 1, 2010 (112 KB)
Show all versions (4 total)