RubyGems Navigation menu

gds-api-adapters 10.17.1

A set of adapters providing easy access to the GDS GOV.UK APIs

Gemfile
          gem 'gds-api-adapters', '~> 10.17.1'
  
  
  
  
  
  
  

install
          gem install gds-api-adapters -v 10.17.1
  
  
  
  
  
  
  

Total downloads 182,388

For this version 251

Show all versions (231 total)

Required Ruby Version: >= 0

Links: