RubyGems Navigation menu

gds-api-adapters 4.1.0

A set of adapters providing easy access to the GDS gov.uk APIs

Gemfile
          gem 'gds-api-adapters', '~> 4.1.0'
  
  
  
  
  
  
  

install
          gem install gds-api-adapters -v 4.1.0
  
  
  
  
  
  
  

Total downloads 182,437

For this version 800

Show all versions (231 total)

Required Ruby Version: None

Links:

Versions:

  1. 16.3.4 - November 20, 2014 (71 KB)
  2. 16.3.3 - November 20, 2014 (71 KB)
  3. 16.3.2 - November 20, 2014 (70.5 KB)
  4. 16.3.1 - November 19, 2014 (70.5 KB)
  5. 16.3.0 - November 19, 2014 (70.5 KB)
Show all versions (231 total)