RubyGems Navigation menu

gds-api-adapters 7.11.0

A set of adapters providing easy access to the GDS GOV.UK APIs

Gemfile
          gem 'gds-api-adapters', '~> 7.11.0'
  
  
  
  
  
  
  

install
          gem install gds-api-adapters -v 7.11.0
  
  
  
  
  
  
  

Total downloads 182,409

For this version 917

Show all versions (231 total)

Required Ruby Version: None

Links: