RubyGems Navigation menu

gds-sso 9.2.4

Client for GDS' OAuth 2-based SSO

Gemfile
          gem 'gds-sso', '~> 9.2.4'
  
  
  
  
  
  
  

install
          gem install gds-sso -v 9.2.4
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 70,458

For this version 573

Show all versions (62 total)

Required Ruby Version: None

Links: