RubyGems Navigation menu

gem-ban 1.5.2

Different places have different requirements, this aims to help ease concerns

Gemfile
          gem 'gem-ban', '~> 1.5.2'
  
  
  
  
  
  
  

install
          gem install gem-ban -v 1.5.2
  
  
  
  
  
  
  

Total downloads 2,204

For this version 1,054

Required Ruby Version: None

Links:

Versions:

  1. 1.5.3 - April 6, 2012 (5 KB)
  2. 1.5.2 - March 31, 2012 (4.5 KB)