RubyGems Navigation menu

gem-sane-binary 0.1.1

RubyGems plugin to allow gem install to generate executables that work for both Ruby 1.8 and 1.9

Versions:

  1. 0.1.1 - August 7, 2009 (4.5 KB)
  2. 0.1.0 - June 14, 2009 (4.5 KB)

Authors:

  • Loren Segal

Owners:

510395998b7e929a8f48dc8cdb087379

Total downloads 3,465

For this version 1,908

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'gem-sane-binary', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install gem-sane-binary = Copy to clipboard Copied!

Links: