RubyGems Navigation menu

gem-sparse-mirror 0.0.1

Builds a sparse rubygems mirror that contains all dependencies of the included gems.

Gemfile
          gem 'gem-sparse-mirror', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install gem-sparse-mirror
  
  
  
  
  
  
  

Authors:

  • Florian Gilcher

Owners:

Total downloads 822

For this version 821

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 17, 2013 (6.5 KB)