RubyGems Navigation menu

gem_configurator 1.2.0

Implements a standard way of using yml files to configure gems.

Versions:

  1. 1.2.0 - September 6, 2012 (6 KB)
  2. 1.1.0 - September 5, 2012 (6 KB)
  3. 1.0.1 - September 5, 2012 (5.5 KB)
  4. 1.0.0 - September 5, 2012 (5.5 KB)
  5. 0.0.6 - August 29, 2012 (5.5 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • Ian Whitney, Davin Lagerroos

Owners:

8f6770aa18a37c249412a24fb2570bf88cb6c346cc8ef78126f6da40481e8ffb

Total downloads 9,298

For this version 1,107

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'gem_configurator', '~> 1.2.0' = Copy to clipboard Copied!

install:
gem install gem_configurator = Copy to clipboard Copied!

Links: