RubyGems Navigation menu

gem_version_check 0.1.0

Check for a given github project if gem dependencies are up to date

Gemfile
          gem 'gem_version_check', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install gem_version_check
  
  
  
  
  
  
  

Total downloads 2,914

For this version 366

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 26, 2014 (11.5 KB)
  2. 0.0.10 - November 22, 2012 (10 KB)
  3. 0.0.9 - November 22, 2012 (10 KB)
  4. 0.0.8 - November 21, 2012 (8.5 KB)