RubyGems Navigation menu

gemagent 0.0.2b

Easily consume FreeAgent's OAuth2 API using simple data structures. Designed to be easily embedded into any application

Gemfile
          gem 'gemagent', '~> 0.0.2b'
  
  
  
  
  
  
  

install
          gem install gemagent --pre
  
  
  
  
  
  
  

Total downloads 707

For this version 286

Show all versions (3 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2b - August 7, 2012 (5 KB)
  2. 0.0.1.pre - April 28, 2011 (7.5 KB)
Show all versions (3 total)

Runtime Dependencies:

Development Dependencies: