RubyGems Navigation menu

gemfeed 0.1.5

This gem provides automatic post install and uninstall hooks to allow you to subscribe to gems with gemfeed. It also provides a command that allows you to automatically install to all gems that are currently installed.

Gemfile
          gem 'gemfeed', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install gemfeed
  
  
  
  
  
  
  

Total downloads 4,714

For this version 1,654

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - September 13, 2009 (6 KB)
  2. 0.1.4 - September 13, 2009 (6 KB)
  3. 0.1.3 - September 13, 2009 (6 KB)

Development Dependencies: