RubyGems Navigation menu

gemfire-jruby 0.0.9

"Uses Memcached API"

Versions:

  1. 0.0.9 - February 5, 2010 (17 KB)
  2. 0.0.8 - February 5, 2010 (17 KB)
  3. 0.0.7 - January 29, 2010 (16 KB)
  4. 0.0.6 - January 29, 2010 (15.5 KB)
  5. 0.0.5 - January 29, 2010 (15 KB)
Show all versions (9 total)

Runtime Dependencies:

Authors:

  • Alan McKean

Owners:

C4fa65ce7f12078fa30926d9acf98fa3

Total downloads 14,803

For this version 1,778

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'gemfire-jruby', '~> 0.0.9' = Copy to clipboard Copied!

install:
gem install gemfire-jruby = Copy to clipboard Copied!

Links: