RubyGems Navigation menu

gemnasium 3.2.1

Safely upload your dependency files on gemnasium.com to track dependencies and get notified about updates and security advisories.WARNING! This gem has been deprecated and support will be discontinued. Please use Gemnasium Toolbelt (https://github.com/gemnasium/toolbelt) instead.

Versions:

  1. 3.2.1 - November 27, 2014 (22 KB)
Show all versions (9 total)

Authors:

  • Tech-Angels

Owners:

96d99c1eda56b545bef0c8418323bf15

Total downloads 11,252

For this version 593

Show all versions (9 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'gemnasium', '~> 3.2.1' = Copy to clipboard Copied!

install:
gem install gemnasium = Copy to clipboard Copied!

Links: