RubyGems Navigation menu

gemspec_deps_gen 1.1.2

Class for generating gem dependencies from Gemfile

Gemfile
          gem 'gemspec_deps_gen', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install gemspec_deps_gen
  
  
  
  
  
  
  

Authors:

  • Alexander Shvets

Owners:

Total downloads 6,707

For this version 775

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.2 - August 19, 2013 (13 KB)
  2. 1.1.1 - August 12, 2013 (12.5 KB)
  3. 1.0.5 - December 9, 2012 (9 KB)
  4. 1.0.4 - November 14, 2012 (9 KB)
  5. 1.0.3 - November 14, 2012 (9 KB)
Show all versions (8 total)

Runtime Dependencies: